perl file alteration detection

Kyle Waters unum at unum5.org
Mon May 5 14:19:02 MDT 2008


Well I played around with this some and then finally accepted that my 
problem is the following:

"This module implements an interface to the Linux 2.6.13".  I thought 
some of the modules were older and should work with the old method.  So 
now I just need to convince the IT manager to do an upgrade.

Kyle



More information about the PLUG mailing list