MonoDevelop on FC6

Matthew Walker rorith at kydance.net
Mon Apr 16 19:05:32 MDT 2007


On Mon, April 16, 2007 4:57 pm, Michael L Torrie wrote:
> On Mon, 2007-04-16 at 16:44 -0600, C. Ed Felt wrote:
>>    Michael L Torrie wrote:
>> Did you install the "devel" and "gapi" packages?
>>
>> I can build mono apps just fine on my system (gtk# and winforms).  What
>> problems are you seeing?  I'm using stock FC6 packages.
>>
>> Winforms is still not complete, and any apps that use pinvoke (many .net
>> apps, especially in-house ones) won't work.
>>
>>    --
>>
>>    Thank You,
>
> What mail client are you using?  Your posts have the strangest quoting
> that I've ever seen.  I find it extremely difficult to parse.
>

According to the headers, Thunderbird. Which puzzles me. I've never seen Thunderbird do
that.


-- 
Matthew Walker
Kydance Hosting & Consulting
LAMP Specialist



More information about the PLUG mailing list