Apache on Linux vs Windows

Tom plug at eastmond.org
Thu Nov 16 10:39:41 MST 2006


On Thu, 2006-11-16 at 10:25 -0700, Kyle Waters wrote:
> which version of you apache are you running on the machines?  Apache, 
> Apache2-mpm, Apache2-threaded?  Also the Tomcat version may be relevant.

Thanks for the quick reply - we're running Apache 2.0.59 with mod_ssl
and mod_jk. I'll have to check with the sysadmin to see if Apache is an
mpm or threaded version. Tomcat version is 5.5.9.

Tom




More information about the PLUG mailing list