AuthType Digest and Internet Explorer

Bryan Sant bryan.sant at
Fri Mar 10 12:04:00 MST 2006

On 3/10/06, Andrew Hunter <andrewm_hunter at> wrote:
> problem?  If so, how might I add that module?  Thanks--

apache2 has the mod_auth_digest module.  I'm sure you could compile a
version for apache 1.  If you don't need apache 1 though, then just
install apache2 and be done with it.


More information about the PLUG mailing list